You are not logged in. Please login or register.


Post new reply

Post new reply

Compose and post your new reply

You may use: BBCode Images

All fields with bold label must be completed before the form is submitted.

Required information for guests



antibotantibotantibotantibotantibotantibot

Required information

Topic review (newest first)

6

Comme annoncé sur notre mailing list : c'est fait :)

5

Bonjour,

Est-ce qu'il y a moyen de restaurer l'ancienne liste, pour en récupérer les inscrits  ?

+Eric.

4

leks wrote:

Hello,

C'est bizarre parcequ'on a des archives de la liste slitaz@lists.tuxfamily.org jusqu'en mai: http://listengine.tuxfamily.org/lists.t … rg/slitaz/

Comme vu sur notre mailing list, il semble qu'il s'agisse d'une conséquence de la suppression de l'utilisateur pankso :-/ Tu peux la recréer en tant que leks.

leks wrote:

Dans le panel d'admin je vois effectivement plus la liste slitaz et je voit pas non plus slitaz-backports@lists.tuxfamily.org seulement slitaz-pt.
- Christophe

Pour slitaz-backports : elle est dans le projet slitazback.

3

Hello,

C'est bizarre parcequ'on a des archives de la liste slitaz@lists.tuxfamily.org jusqu'en mai: http://listengine.tuxfamily.org/lists.t … rg/slitaz/

Dans le panel d'admin je vois effectivement plus la liste slitaz et je voit pas non plus slitaz-backports@lists.tuxfamily.org seulement slitaz-pt.

- Christophe

2

Bonjour,

En effet, nous hébergeons deux ML relatives à Slitaz : slitaz-backports@lists.tuxfamily.org et slitaz-pt@lists.tuxfamily.org, mais pas slitaz@lists.tuxfamily.org. De fait, slitaz-request@lists.tuxfamily.org n'est pas géré. Je t'invite à contacter le projet Slitaz via leur forum pour leur signaler que leur page http://www.slitaz.org/fr/mailing-list.html affiche des informations visiblement obsolètes :)

1

Bonjour à tous,

Je viens aux nouvelles concernant une liste de discussion hébergée ici : Slitaz (distrib Linux très légère)
J'obtiens le message d'erreur ci dessous en retour de ma tentative d'inscription à : slitaz-request@lists.tuxfamily.org (avec le sujet "subscribe", corps de message vide).

Mail wrote:

Delivery to the following recipient failed permanently:

    slitaz-request@lists.tuxfamily.org

Technical details of permanent failure:
Google tried to deliver your message, but it was rejected by the recipient domain. We recommend contacting the other email provider for further information about the cause of this error. The error that the other server returned was: 550 550 Unknown user (state 14).


Pouvez vous m'indiquer si c'est normal ?
Merci.
Didier
.